1
Vote

How can I upgrade silverlight verison to v4.0?

description

I want to try your gannt chart with RTL language ability, so I must change silverlight verison that source is compiled.
but when I do it,below Exception raisd.
 
Error: 4008
"ayout cycle detected. Layout could not complete"
 
I'm lookin forward for your suggestion

comments